All Posts in Communauté francophone

Problème de charge avec MPPT 75/15

Bonjour à tous,

Mon installation qui comprend un MPPT bluesolar 75/15 + un PV 12v 100w + une batterie LiFePO4 50Ah fonctionnait à merveille jusqu'à aujourd'hui. Lorsque je consulte l'application je constate que la batterie est en mode bulk ( tension de 13,05v ) c'est à dire partiellement déchargée. La tension de mon panneau est de 22v mais il ne débite aucuns courant ( puissance de 0w ) alors qu'il fait grand soleil. Pareil lorsque je tire sur la batterie. J'ai testé avec un autre panneau et le problème est toujours là. J'ai essayé de débrancher l'installation puis de rebrancher mais ça ne change rien... Auriez vous quelques pistes pour m'aider s'il vous plaît ?

pablodurand asked
Thierry Cortassa (Victron Energy Staff) answered ·

1 Answer

Problème avec capteur de charge bmv 702

Bonjour, je dois tous les jours réinitialiser les parametres par défauts par le ve direct mon bmv 702, car il m'indique 0% de charge. Après la réinitialisation tout reviens à la normal et puis au bout de quelques heures ou jours ça m'indique de nouveau 0% et cela depuis le début de mon installation. Sinon tous fonctionne très bien. Est ce que quelqu'un aurait une piste. Merci

laurent05 asked
Thierry Cortassa (Victron Energy Staff) answered ·

7 Answers

ajout ESS sur installation avec Ohmpilot et zéro injection

Bonjour à tous,

J'ai une installation de 6kWc qui fonctionne en "Zéro Injection", monophasé. Elle est en réseau "MODBUS RTU" . Elle comporte uniquement des appareils de marque Fronius :

¤ Un GALVO 3.0-1 ( onduleur esclave )

¤ Un PRIMO 3.6-1 ( onduleur maître )

¤ Un Fronius Ohmpilot qui utilise une partie du surplus pour le chauffe-eau

¤ Un compteur intelligent Fronius "63A - 1" en tête du tableau électrique

Il me reste une bonne quantité d’énergie que je voudrais stocker et utiliser en dehors de l'ensoleillement.

Je voudrais y ajouter :

¤ "Multiplus 2" de 3000 VA

¤ 2 batteries 48V de 2.5 kW

Il faudra sûrement ajouter un compteur / ou capteur de courant Victron ?

Comment brancher ces appareils pour rester en "Zéro injection" et pour que les batteries ne servent pas à chauffer l'eau.

Dans l'ordre, les priorités que je voudrais avoir:

1/ Consommation directe

2/ Chauffe eau

3/ Charge des batteries

4/ Hors soleil, utiliser l’énergie des batteries

Je remercie tous ceux qui peuvent m'aider sur ce sujet. Et si possible les utilisateurs de ce type de fonctionnement.

Très cordialement.




pinpin asked
pinpin answered ·

5 Answers

Connection BMV 712 avec Cerbox GX sans câble

Bonjour,

Je viens d installer le Cerbox GX avec 1x MPPT 100-30 , 1 x MPPT 75-15, 1 x Phoenix 375, ces 3 par câble VE Direct, et un BMV 712 mais trop loin pour câble VE Direct donc seul en bluetooth.

Je n arrive pas avoir toutes les infos du BMV sur VRM.

Y a t il possibilité de corriger ce problème?

Merci de votre aide

Michel

grizzlou asked
Thierry Cortassa (Victron Energy Staff) answered ·

1 Answer

multiplus en surcharge dès 30° Celsius

j'ai un multiplus 1600 VA tout neuf, et une charge CA de 800 W

dès qu'il fait 30°C il passe en surcharge..malgré un ventilateur extérieur rien n'y fait....

mes kits sont pour l'Afrique...faut il que je change de marque où a t-il une solution ? dans la doc il est donné jusqu'à 65°C

philippe-gonin asked
Thierry Cortassa (Victron Energy Staff) answered ·

5 Answers

procedure pour rajouter une pylontech sur un pack de 4, installation multiplus2 5000 avec venus.

bonjour,


j'envisage de rajouter une pylontech sur un lot de 4 deja en fonctionnement, ces batteries sont branchées sur un multiplus 2/5000 avec venus,


je voudrais être sur afin de ne rien oublier.


cordialement

unnovice asked
Thierry Cortassa (Victron Energy Staff) answered ·

3 Answers

coupleur Cyrix

Bonjour, pour un bateau, j'ai 2 batteries (1 de 75A pour démarrage du moteur et 1 de 50A pour le reste). je les recharge alternativement avec un blue smart IP65. pourrais-je installer un coupleur Cyrix pour ne plus à avoir à changer le chargeur de batteries? merci de vos réponses.

julien-deliege asked
Thierry Cortassa (Victron Energy Staff) answered ·

1 Answer

Température Pylontech

Bonjour Tout le monde,

Par ces fortes chaleurs, notre matériel est mis à rudes épreuves...

Même si la plage de fonctionnement de nos batteries Pylontech va jusqu'à 60° et que 25° semble le top, quelle est la valeur "raisonnable" avant d'acheter un climatiseur pour nos locaux techniques?

Bien à vous

maa asked
maa commented ·

2 Answers

Cablage Pylontech

Bonjour tout le monde,

Quel serait votre conseil pour le câblage via un Lynx PowerIn de 8 Pylontech US2000 avec les câbles Pylontech d'origine :

a) une paire de câble pour les 8 unités

b) deux paires de câble pour les 8 (soit une paire pour 4 unités)

c) quatre paires de câble pour les 8 (soit une paire pour 2 unités)


Bien à vous :)

maa asked
maa commented ·

2 Answers

veconfigure dc input low shut down se déclenche trop tôt

bonjour

j'essaye d'éteindre mon multiplus 24/1600VA quand les 2 batteries sont faiblement chargées (genre 30%)

et de le rallumer quand elles sont en pleine charge...

il s'éteint beaucoup trop vite (j'ai 2 betteries victron plomb carbone de 12v 160ah)

il s'éteint quand la tension est vers 25v alors que j'ai indiqué 22.7V dans le DC input low shutdown




philippe-gonin asked
Thierry Cortassa (Victron Energy Staff) answered ·

5 Answers

Venus OS et Raspberry pi 4 v1.5

Est-ce que la nouvelle version de venus OS 2.85 est compatible avec les Raspberry pi 4 récent (board 1.5) ?

J'utilise actuelement une version modifier (2.85~1) de venus os qui fonctionne sur le pi 4 v1.5 mais je préfèrerais utiliser les versions officielles.

Does the news Venus OS 2.85 work with the pi 4 board v1.5 ?

I'm using a modified release of Venus OS (2.85~1) witch works with the Raspberry pi 4 v1.5 but I'd like to use official release.

zarmot asked
matt1309 edited ·

3 Answers

Plein de relais DC sur le cerbo?

Existe-t-il un moyen de commander une multitude de relais électriques directement à partir de l’écran de GX cerbo? J’aimerais pourvoir faire toute la gestion électrique de mon véhicule à partir de la tablette. Merci

niconahla asked
Thierry Cortassa (Victron Energy Staff) answered ·

1 Answer

Question lors de la perte réseau

Bonjour, j'ai une question. j'ai un multiplus II avec du photovoltaïque connecté sur ac out 1 et des batteries pylontech. il y a fréquemment des coupures très rapides sur le réseaux EDF. on note une légère fluctuation de tension dans la maison mais à part l'onduleur du iMac personne ne voit rien sauf que les onduleurs du photovoltaïque se coupent (ne produisent plus ) puis redémarrent au bout de quelques instants.

je précise c'est une installation en ESS.

est ce normal ou dois je modifier des réglages avec ve configure 3?

merci par avance

Alexandre


axelfolly asked
axelfolly answered ·

4 Answers

Double ET112 sur convertisseur ZIGBEE-RS485

Bonjour,


j'utilise pour le moment un ET112 via 2 convertisseurs ZIGBEE-RS485 DRF2659C (dont 1 avec un convertisseur RS485-USB coté RPI+VenusOS) pour le comptage ENEDIS.

L'un d'entre vous a t'il déjà testé 2 ET112 en // sur un seul convertisseur ZIGBEE, en changeant les @ des ET112 comme avec un convertisseur RS485-USB ?

Ou faut il impérativement 1 convertisseur ZIGBEE par ET112 ?


krystof69 asked
krystof69 answered ·

4 Answers

MPPT 100/50 bruit de relais et defaut de charge

Bonjour a tous, j'ai une petite installation de 1300wc depuis debut mai sur un cabanon dans mon jardin et un 100/50 avec appli ,150 a/h en 24V qui arrivait a produire jusqu'a 6kwh/jour, or cela fait quelques temps que je me suis apercu d'un bruit interne régulier de collage d'un relais quand je suis en absorption ou en float, on dirait que le système a du mal à stabiliser la charge, exemple quand je consomme entre 400 ou 700W du convertisseur, sur l'appli je ne vois une production que de qques watts pendant 1'40 puis je passe pendant 30' en production maxi vers 1080W et ainsi desuite avec le bruit du relais à chaque changement.

la consequence étant une baisse de la tension vers les 22,5V du fait du temps de charge discontinu.

ce bruit de relais est il normal?

ai je un soucis de batterie? ou de mppt sachant que je lui ai refais un paramétrage par défaut


merci de votre aide


jeff-2 asked
Thierry Cortassa (Victron Energy Staff) answered ·

1 Answer

Top Contributors - Community Supporters

kevgermany avatar image kevgermany 232 Answers & Comments
seb71 avatar image seb71 158 Answers & Comments
Alexandra avatar image Alexandra 157 Answers & Comments
marekp avatar image marekp 123 Answers & Comments
Matthias Lange - DE avatar image Matthias Lange - DE 103 Answers & Comments
Stefanie avatar image Stefanie 100 Answers & Comments
klim8skeptic avatar image klim8skeptic 96 Answers & Comments