All Posts in Communauté francophone

Affichage SmartSolar Controler

Bonjour,

Notre SmartSolar Controler ne revient plus sur son affichage de base à savoir Voltage/Ampérage.

Tous les menus sont accessible et le MPPT fait le job donc aucune urgence mais si quelqu'un à l'astuce je suis preneuse.

Pour info, le fait d'appuyer sur le bouton SETUP rapidement ou encore d'appuyer sur les boutons + et + en simultanée ne le ramène pas au display de base :(

Merci pour vos idées, bien à vous

Victronement vôtre :)

maa asked
Thierry Cortassa (Victron Energy Staff) answered ·

1 Answer

Question sur Lynx

Bonjour à tous,

J'aimerais votre avis sur la mise en oeuvre de modules Lynx.

Mes Pylontech seront raccordées via 2 jeux de câbles pour répartir le courant.

Schéma 1

J'ai mis un sectionneur / groupe de batteries. Peut-on en mettre un seul de 400A (en pointillés) après les batteries, en entrée du Lynx power ?

J'hésite car deux simplifieraient la maintenance; qu'en pensez-vous (retour d'expérience et norme) ?

https://zupimages.net/up/22/31/g88s.jpg


Schéma 2

Ici les batteries attaquent directement les fusibles d'un Lynx Distributor pour monitorer les fusibles. Du coup j'ai mis un Lynx Power après le shunt, pour raccorder onduleur et mppt.

https://zupimages.net/up/22/31/09eq.jpg

Merci.







dvb asked
Thierry Cortassa (Victron Energy Staff) answered ·

2 Answers

Question sur accessoires pour Lynx

Bonjour,

Je vais installer Pylontech + sectionneur bipolaire + Lynx Power in + Lynx Shunt.

1. Pour ajouter des fusibles dans le Lynx "Power in".
=> Est-ce que Victron fournit des kits vis/écrous/rondelles M8 ?

2. Pour relier Lynx "Power in" / Sectionneur / Lynx "Shunt"
=> Est-ce que Victron vend des barres en cuivre ou inox ?

A défaut, pourriez-vous partager un fournisseur en France ?

Merci d'avance.


dvb asked
Thierry Cortassa (Victron Energy Staff) answered ·

1 Answer

Multiplus s'arêtte quand je deconnecte mon interface MK2

Bonjour,

Ma question est certainement très simple mais je n'ai pas encore trouvé de solution. Je ne sais démarrer mon multiplus sans VEconfigure. Si j'enlève la prise RJ45 de l'interface mon victron s'arrête. Il doit bien y avoir moyen de faire fonctionner le multiplus sans cette interface de paramétrage. Merci pour votre aide.

lezard31820 asked
lezard31820 answered ·

4 Answers

Type de câble "Cerbo GX" <> Pylontech "US5000" ?

Bonjour,

Ma future installation comportera des batteries Pylontech "US5000".

Je n'arrive pas à identifier le câble Batterie <> Cerbo GX à commander :

"Câble VE.Can to Bus-CAN du BMS" type B

ou

"Câble VE.Can to Bus-CAN du BMS" type A


Merci.




dvb asked
dvb commented ·

7 Answers

Inverseur de source avec Multiplus II

Bonjour,

Pour faciliter la maintenance de ma future installation, mon Multiplus II sera câblé via un inverseur de source (réseau ENEDIS <> panneaux solaires). nb : tout le tableau électrique monophasé sera raccordé sur AC out, rien sur AC in.

Victron préconise ceci :

https://www.zupimages.net/viewer.php?id=22/29/3wem.png

J'aimerais savoir s'il faut commuter seulement la phase, ou la phase ET le neutre. Dans ce dernier cas, pourriez-vous m'indiquer une référence de module double source, car je n'ai pas réussi à en trouver.

Merci d'avance.

dvb asked
dvb answered ·

23 Answers

tension excessive

Bonjour. Je possède un SmartSolar MPPT 100/30 monté sur un camping-car en 12V derrière deux panneaux solaires (170w et 180w) et ma tension batterie se retrouve souvent aux dessus de 20V. Que faire pour limiter cette tension ? Cordialement.

ellimacmis asked
David Foret (Victron Energy Staff) answered ·

1 Answer

QUATTRO 8000 et SMA SB4000LT-21 avec ESSet cERBO

[image]

Bonjour,

Ma config sue le schéma. Tout fonctionne parfaitement à l'exception de l'affichage des puissances sur l'écran du cERBO.

Sur LOAD, il affiche toujours 0W et la valeur affichée sur GRID me parait très grande.

Pouvez vous me confirmer que lorsque l'onduleur PV est sur la sortie AC du Victron, un compteur n'est pas nécessaire ?


lalluyn asked
David Foret (Victron Energy Staff) answered ·

3 Answers

Mon générateur n'est plus opérationnel depuis ESS

Bonjour à tous,

Depuis que j'ai installé l'assistant ESS sur mon quattro, l'alimentation depuis l'entrée AC in 1 (mon générateur) n'est plus opérationnelle ! Lorsque je veux alimenter le quattro depuis le générateur, celui-ci détecte bien la présence de tension sur l'entrée AC in 1, mais il ne commute plus et reste sur la position Inverter.on (il ne repasse pas sur la position mains on).

Pourquoi ???

Merci pour vos retours sur ce sujet.

Bien cordialement à tous.

Jean-Pierre PALMAS asked
David Foret (Victron Energy Staff) answered ·

8 Answers

MPPT 150/85 refuse de démarrer la charge.

Bonjour,

Je bloque sur une installation qui pourtant est similaire a la mienne :


ESS mode, tous paratres bien rentrées...

-Multiplus 5000VA // Color Control // Parc de life PO4 avec BMS exterieur // MPPT 150 / 85 ( neuf (4 jours) 4500W de panneaux sur MPPT (131 volts ) + Fronius 5000W ( 2500W de panneaux ) en ce moment + Groupe électrogène + BMV 700


Je n'arrive pas a faire démarrer le MPPT je lui demande une charge batterie à 62 Volts et floating 60 Volts ( je repete j'ai bien 131 volts sur les panneaux )


Merci



nonop4 asked
jeanmarie answered ·

3 Answers

SOC BYD LVL 15.4

Bonsoir à toutes et à tous,


J'ai du pousser une de nos BYD LVL 15.4 dans ses retranchements et je suis un peu étonné...

BYD indique que l'End of discharge voltage(V) de la batterie est de 40 V.

Or en consultant mes données, je vois que j'ai un SOC à 1 % avec une tension de batterie à 50.78 V, donc bien loin de l'EODV et de ses 40 V.

La batterie a donc continué à fonctionner pendant plus d'1h30 (je n'ai pas poursuivi le test au-delà) avec un SOC qui restait à 1 % avec une tension comprise entre 50.88 V et 50.78 V.

La question est donc, pourquoi le GX indique un SOC de 1 % (si longtemps alors que la baisse est constante en 99 et 1 %) avec une tension à 50.78 V, là ou l'EODV est à 40 V ?

Merci !

Julien

elbarjo asked
Thierry Cortassa (Victron Energy Staff) answered ·

2 Answers

Question lors de la perte réseau

Bonjour, j'ai une question. j'ai un multiplus II avec du photovoltaïque connecté sur ac out 1 et des batteries pylontech. il y a fréquemment des coupures très rapides sur le réseaux EDF. on note une légère fluctuation de tension dans la maison mais à part l'onduleur du iMac personne ne voit rien sauf que les onduleurs du photovoltaïque se coupent (ne produisent plus ) puis redémarrent au bout de quelques instants.

je précise c'est une installation en ESS.

est ce normal ou dois je modifier des réglages avec ve configure 3?

merci par avance

Alexandre


axelfolly asked
jeanmarie answered ·

14 Answers

Easy Solar II Gx Charge & Solaire

Bonjour,

J'ai une installation composée de 8 panneaux de 400W crête montés en 2 // de 4 en série pouvant me délivrer 190v cc & 21 A. Hors le Easy Solar II Gx 24.32-250-70 s'il charge bien la batterie 24v (2x12v série) ne me produit pas de 220 V une fois les batteries chargées. Il se contente de rester connecté au réseau ! Y aurait un réglage permettant de mettre l'onduleur en fonctionnement tant que le soleil est présent une fois la batterie chargée ? Si je coupe AC IN l'onduleur se met en fonctionnement mais prend prioritairement sur la batterie et peu sur les PV.

Merci pour vos lumières.

Michel

michel-pornic asked
nonop4 answered ·

3 Answers

SAV Victron

Bonjour,

Notre Multiplus II a été réceptionné par le distributeur le 17/06 pour retour SAV.

Depuis pas vraiment de nouvelle si ce n'est :"Votre produit se trouve chez notre fournisseur Victron."

A ceux qui ont l'expérience du SAV Victron :

  • à quel délai je dois me préparer?
  • comment suivre le sav?

Bien à vous

maa asked
maa answered ·

18 Answers

Production photovoltaique plafonnée

Depuis la mise en place de notre système de batterie / multiplus 2, la production photovoltaique se limite nettement sans qu'on comprenne quel paramètre pourrait générer ce phénomène.

L'installation se compose de 24 panneaux 400 wc + 2 fronius primo 4 kw initialement adossée à un smart meter pour la zero injection et un ohm pilot alimentant notre résistance de chauffe eau elec.

et désormais 4 batteries Pylontech - LiFePO4 US2000C 2.4 kWh - 48 V 50 A + VICTRON ENERGY - MultiPlus-II GX - Puissance onduleur (W ou VA) : 5000 .

Nous avons scrupuleusement respecté les consignes de montage et paramètres d'installation.

Les 2 fronius et le multiplus ne sont pas branchés en cable ethernet mais via le wifi. Ils se voient, pas de pb mais on a vraiment l'impression que les Fronius se limitent dans leur production sans comprendre pourquoi.

En pleine période solaire, ils produisent uniquement ce qui est demandé par le réseau, les batteries ne se chargent pas. Parfois, en générant des appels de charges au niveau des batteries , cela 'débloque' la production PV qui augmente momentannément mais revient ensuite à une production = charge CA.

Quelqu'un parmi vous pourrait nous indiquer les paramètres sur les Fronius ou le Multi plus qui pourraient influencer cette situation ? On a passé en revue tous les paramètres de la console à distance Victron .... et on ne trouve pas, Vous remerciant par avance, cordialement, CG

[image]

ginon asked
David Foret (Victron Energy Staff) answered ·

1 Answer

Top Contributors - Community Supporters

Alexandra avatar image Alexandra 306 Answers & Comments
nickdb avatar image nickdb 196 Answers & Comments
netrange avatar image netrange 181 Answers & Comments
kevgermany avatar image kevgermany 162 Answers & Comments
Matthias Lange - DE avatar image Matthias Lange - DE 143 Answers & Comments
johanndo avatar image johanndo 115 Answers & Comments
marekp avatar image marekp 102 Answers & Comments