question

martinka avatar image
martinka asked

Falsches anzeigen bei AC Last

Hallo Leute

könnte mir bitte jemand sagen was ich einstellen muß, das mein Wechselrichter, der Direkt auf L1 1 Phasig einspeist, NICHT in der Remote Konsole als AC LAst angezeigt wird??

Es soll nur der momentane Ertrag angezeigt werden.

Habe alles versucht, leider ohne Erfolg. S. Foto


Gruß Martin

022390cd-3166-4871-923e-24c7b5846c30.jpeg

52ab7bd6-8a90-4439-ba21-af227d501c54.jpeg

Multiplus-IIESSVenus OS
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

8 Answers
maha avatar image
maha answered ·

Welche Rolle hast du für den Zähler eingestellt? Unter "Energiemessgeräte"...

Sollte dann PV-Wechselrichter und nicht Netzzähler sein:

1654257722372.png


1654257722372.png (21.3 KiB)
1 comment
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

martinka avatar image martinka commented ·
das hatte ich falsch, danke jetzt läuft es
0 Likes 0 ·
Matthias Lange - DE avatar image
Matthias Lange - DE answered ·

Bin mir nicht sicher, ob ich das richtig verstanden habe, aber wenn der PV-Wechselrichter vor dem Victron System ins Netz einspeist, muss oben auch AC Eingang ausgewählt werden.

2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

martinka avatar image
martinka answered ·

Also ich habe das System so aufgestellt, das ich eine usv habe, das heißt die MP Sind vor dem nezt. Der alte WR speist auf L1 ein. Und in der Remote Konsole erscheint der Ertrag vom WR als aC Last. Man kann doch den Ertrag irgendwie ausblenden oder?

2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

martinka avatar image
martinka answered ·

Hallo noch mal,

leider hat das richtige Anzeigen WR-Ertrags nicht funktioniert.


Es ist immer noch so, das der aktuelle Ertrag in der AC Last einbezogen wird. Ich habe es getestet, in dem ich den WR vom Netzt nahm und die AC Last auf L1 runterging. WR wieder an und direkt die Last auf L1 um den wert des WR Ertrag nach oben ging.


Wenn ich den WR in den Einstellungen auf Anzeigen nein setzte dann passt es, Nachteil ist das ich in der Remote Konsole nicht sehe was der WR gerade produziert.


Hat jemand noch eine Idee, was ich noch machen kann, das die AC Last richtig angezeigt wird(ohne den Ertrag vom WR) und trotzdem in der Remote Konsole der Ertrag ersichtlich ist??

1 comment
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

Matthias Lange - DE avatar image Matthias Lange - DE ♦ commented ·

Kannst du mal eine Skizze machen, wie die Anlage verkabelt ist?
Bitte auch mal eine Auflistung aller verbauten Komponenten.

0 Likes 0 ·
martinka avatar image
martinka answered ·

Bin kein Fachmann und hoffe du kommst klar damit.piktogramm-anlage.jpg


2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

martinka avatar image
martinka answered ·
Hallo habe die Skizze erstellt.
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

Glen avatar image
Glen answered ·

1663858271105.pngHallo,

ich klinke mich mal in diese Diskussion ein da ich genau das selbe Problem habe.

ich habe nun testweise meine beiden "Microinverter/Balkonkraftwerke" Anlagen mit jeweils EM24 und als PV Inverter im Cerbo programiert . Eins mal im AC-IN und eins im AC-Out1


Anlage ist Insel(seriell) 3 Phasen ESS 48/5000er mit einem MPPT450/100

Aufbau = SLS , Stadtwerke Zähler , EM24 , Umschalter Netz/0/Victrons

das gesamt Haus hängt bis auf 2 Sachen im AC-OUT1 der 3 Victrons (eigene N-Leitungen)




ich bekomme es ums verrecken nicht hin das er die PV-Inverters SUBTRAHIERT und nicht addiert .

so läuft alles perfekt, aber diese "kosmetische" Anzeige ist verwirrend ....

Dsa komische dbaei ist auch das er Phase 1 quasi einspeisst und beim Out bei Phase 3 auf 0 regelt in der Anzeige . Bei Anzeige "Netz" oben links ist die Phase3 dann im Minus ( ok er saldiert ja runter )

Bei AC-Lasten auf Phase1 zeigt er mir den "AC-IN" PV Inverter als positive Last und in den kritischen Lasten addiert er mir den "AC-Out1" PV Inverter auch einfach hinzu ...

komisch .....



Gruss Glen

Anbei meine Anlage :


solar.gcpool.eu




1663858271105.png (246.7 KiB)
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

Glen avatar image
Glen answered ·

hier mal den MPPT ausgeschaltet :


1663858366217.png



1663858476184.png

und nun in den Abendstunden wenn die beiden Microinverter/BalkonAnlgaen aus sind :

1663866637843.png

jetzt stimmen die Anzeigen wieder



1663858366217.png (635.8 KiB)
1663858476184.png (48.0 KiB)
1663866637843.png (243.3 KiB)
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.