question

mryoshii avatar image
mryoshii asked

SOC wird nicht auf 100 gesynct

Hi mein SOC wird nicht auf 100% gestellt.

Da ich LiFePo4 Batterien habe, habe ich eine max Spannung von 27.6 volt eingestellt.
Die Batterie ist voll also auch kein Strom der in die Batterie geht und trotzdem geht der SOC nicht auf 100%

1656850324756.png

1656850694509.png

Was mache ich falsch?


EDIT:

Habe nun etwas rumgestellt aber kein erfolg.

1656852284858.png

SOC
1656850324756.png (7.5 KiB)
1656850694509.png (251.8 KiB)
1656852284858.png (253.0 KiB)
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

3 Answers
netrange avatar image
netrange answered ·

... Sind das die Einstellungen für einen 500ér Shunt ? und ist da noch ein BMS im Spiel ?

1 comment
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

Ja 500er und ja bms gibt es dies schaltet aber erst bei 3.6v pro zelle ab.Das BMS ist nicht mit victron verbunden.
0 Likes 0 ·
holger Bleckwehl avatar image
holger Bleckwehl answered ·

Stimmt denn die eingestellte Spannung von 27,6 Vmit den Daten des Akkus überein???

1 comment
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

holger Bleckwehl avatar image
holger Bleckwehl answered ·

Wenn das BMS nicht verbunden ist ??? Woher sollen dann die 100% kommen...?

Der eine weiss von anderen nicht ;O))))

2 comments
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

In dem man in geladenen Zustand einmal auf 100 % synchronisiert. rtfm ;-)
0 Likes 0 ·
dazu ist doch der Smart Shunt ja da, er misst und berechnet die fehlenden Werte des BMS.
0 Likes 0 ·