question

tblank avatar image
tblank asked

Kann mir jemand helfen beim Einstellen meiner Anlage im Wohnmobil

Leider komme ich mit den Einstellungen nicht so wirklich klar, daher hätte ich gerne ein wenig Unterstützung. Heute hab ich erste mal versucht den Multiplus als Wechselrichter zu benutzen bei nicht ganz vollen Batterien. Diese hatten angezeigte 77% und als ich die Kaffeemaschine anmachte bekam ich die Meldung es ist zu wenig Strom da. Die Kaffeemaschine hörte auf und meine Frau war nicht erfreut :( Ich hatte es die Tage getestet bei 100% da ging die Kaffemaschine.

Ich habe im Wohnmobil folgende Komponenten verbaut.

Raspi 3 mit 10" Display

Smartshunt 500A

BlueSolar Charger MPPT 75/15

Multiplus 12/1600/70-16

1x Solar 150W auf dem Dach

2x 120Ah AGM Batterien für den Wohnbereich

Venus OSchargermultiplus ve.bus
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

3 Answers
Matthias Lange - DE avatar image
Matthias Lange - DE answered ·

Was ist es denn für eine Kaffeemaschine bzw. was hat die für eine Leistung?

Ich vermute der benötigte Strom ist einfach zu hoch für 240Ah AGM.
Dann bricht halt die Spannung ein.

Bei 77% ist der Akku ja auch schon halb leer.
(bei Blei/Gel/AGM Batterien sollte man nur die Hälfte der Kapazität nutzen)

2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

tblank avatar image
tblank answered ·

Es handelt sich um eine Bosch Tassimo Sunny mit

Stromverbrauch 1300 W
die Aufheizphase wo das Gerät richtig Strom meiner Meinung nach brauch, hat es überstanden und dann kommt ja "nur" noch das durch drücken vom Wasser in den Pad. Nach nicht einmal ein viertel der Tasse war dann Schluss.

Das ganze haben wir dann nochmal Versucht und wieder gleiche Ergebnis.

2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

Glen avatar image
Glen answered ·

Hi,

zum Testen mal die Kaffeemaschine mit "normalen" Strom laufen lassen ? Hast Du evtl ein Messgerät welches man in die Steckdose stecken kann und beim Bezug des Kaffees die Wattleistung anzeigt ?


Wie verhält sich der MP ? welchen Fehler schmeisst er ? Overload evtl ... ansonsten ist halt der kurze Impuls von/zu der Batterie zu stark und ihr geht die Luft aus .

Anmerkung : ich habe eine SiebträgerMaschine die mit 1800W aufheizt und beim Bezug mir aufgrund Pumpe/Heizen dann 1900W zieht . evtl ist bei Dir der Bezug auch hart an der Grenze ...


Gruss Glen


2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.