question

schaumi avatar image
schaumi asked

Multiplus 2 verbinden sich nicht mehr mit dem Netz

Hallo!

Ich habe ein eigenartiges Problem mit meinem Victron System. (3x Multiplus II 5kW, Cerbo GX, 3x MPPT SmartSolar, 4x 5kWh Taico LiFePo4 via CAN verbunden und DVCC aktiviert)

Nach 2 Monaten problemlosen Inselbetrieb habe ich letzte Woche auf ESS umgestellt. Grid Code Austria TOR-Erzeuger A. Die ersten Tage habe ich mit begrenzter Einspeiseleistung von 800W getestet. Dann habe ich die Begrenzung deaktiviert. Einen Tag lang hat das System einwandfrei funktioniert. 86kWh erzeugt, 63kWh ins Netz eingespeist, 20 verbraucht und 3 in die Batterien geladen.

Am zweiten Tag hat sich das System gegen 15Uhr vom Netz getrennt.

Seit dem versuchen sich die Multis alle paar Minuten mit dem Netz zu verbinden, sind dann zwischen einer und mehreren Sekunden verbunden, dann fängt es kurz an zu brummen, das Netz wird getrennt, der Relais Test wieder ausgeführt und die Multis sind wieder im reinen Invertermodus. Es blinken keinerlei LEDs an den Geräten und im Dashboard werden keine Fehlercodes ausgegeben.

Ein weiteres Problem habe ich wenn ich mich via MK3 und Victron Connect auf die Multis verbinde. Nach ca. 1min melden alle 3 Multis "low battery" und schalten sich aus. Das Verhalten ist reproduzierbar und ist auch schon vor dem Problem mit der Verbindung zum Netz aufgetreten.

Multiplus-IIgrid parallel
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

2 Answers
holger Bleckwehl avatar image
holger Bleckwehl answered ·

Werden Die Akkus auch vom mp/ESS erkannt? Anschluss per CAN ist eines, aber sie müssen auch erkannt werden...und low battery deuitet auf Fehlkonfiguration hin oder eben auf nicht erkannt

2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

schaumi avatar image
schaumi answered ·

Fehler gefunden!

AC-IN Seitig an der Hauptleitungsabzweigklemme war der Neutralleiter der zum Netz geht nicht festgezogen. Dadurch ist es beim zuschalten zum Netz zu einem Spannungseinbruch außerhalb des zulässigen Bereichs laut Grid Code gekommen. Konnte man im VRM Portal unter Advanced im Widget AC Input Voltage erkennen wenn man weit genug herangezoomt hat.

2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.