question

Ulrich Graefe avatar image
Ulrich Graefe asked

Batterie wird nicht mehr entladen, PV Leistung geht nicht über 5 - 20 W.

VRM-ID 48e7da89f113, falls jemand hier mal nachschauen könnte.


Ich habe endlich auf Victron Multiplus II 48 V 3000 nach gerüstet, dann Pylontech 2000, Cerro Gx und 4 x Canadian Solar 370 W. Nach einrichten hat alles einige Tage funktioniert.

Gestern wurde dann die ca. halb volle Batterie plötzlich aus dem Netz auf 100 % geladen und jetzt wird ESS #5 angezeigt. Seitdem wird trotz voller Sonneneinstrahlung nur noch 5 - 20 Watt aus der PV genutzt und es wird abwechselnd mal 15 - 20 Watt geladen oder entladen, der Multiplus zeigt Idle. Ich habe das System mehrfach zurückgesetzt, mit und ohne Batterie Life, SOC usw. Ich finde keine Änderung und weiß mittlerweile keine Lösung mehr. Hat jemand eine Idee.

Alle Geräte werden als verbunden, extern gesteuert und vernünftig angezeigt ????

battery chargingess discharging
1 comment
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

netrange avatar image netrange commented ·

#5 bedeutet : langsames laden und das ist ein Teil des BatteryLife Modus. Den musst du also angestellt haben.

Selle die Anlage mal wieder auf Optimiert OHNE Batterylife und kontrolliere deinen mind. SOC Wert. Dann werden wir mal sehen, oder mal einen Screenshot :)

0 Likes 0 ·
5 Answers
netrange avatar image
netrange answered ·

Ich war gerade mal ein deiner Console :)mppt-graefe.jpg

Schau mal bitte in deine MPPT Daten / Einstellungen , da scheint ja etwas nicht zu stimmen

Die Batteriespannung ist viel zu hoch und deine eine US2000 Pylontech scheint eventuell etwas zu klein mit 50Ah .


UND deine Temperatur unsd Spannungsüberwachung ist "offline"


UND deine PV Panele erzeugen ja nicht mal 80V im Leerlauf . Kann es sein, das an der Verbindung zwischen deinen Canadian Solar was nicht stimmt ?

Was haben die PV Platten für Werte und wie sind diese verschaltet ?


Deine Lade und Entladestrombegrenzung ist vom System auf 25A gesetzt worden

Das sind 25A x 50V = 1250W das ist doch ein bisschen wenig für deinen MP 3000


mppt-graefe.jpg (65.1 KiB)
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

netrange avatar image
netrange answered ·

Hast du noch einen PV Wechselrichter am AC Out ?

Dein ESS ist aber so konfiguriert oder du hast es hier nicht angegeben ?

3 comments
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

netrange avatar image netrange commented ·

Ich kann ja nicht einfach deinen ESS Assistenten ohne Erlaubnis "überschreiben" !

0 Likes 0 ·
Matthias Lange - DE avatar image Matthias Lange - DE ♦ commented ·
Satzzeichen sind keine Rudeltiere, sondern Einzelgänger.

Fällt mir bei dir in letzter Zeit häufiger auf.

0 Likes 0 ·
netrange avatar image netrange Matthias Lange - DE ♦ commented ·

Wenn das mit unserer Sprache so weitergeht, wird es hier noch viel schlimmer. ;)

Ich werde mich aber bessern. :)

0 Likes 0 ·
netrange avatar image
netrange answered ·
Heute mal ein Bild aus deiner VRM : vrm-graefe.jpg


Deine Werte stimmen überhaupt nicht. Du speist hier momentan auf 2 Phasen aus!

Beschreibe dein System bitte nochmal etwas genauer.



vrm-graefe.jpg (131.0 KiB)
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

netrange avatar image
netrange answered ·

Habe mir heute nochmal den Mppt angeschaut. Dort war noch eine feste Ladekennlinie mit 56.5 V

Außerdem sieht man im Verlauf deines MPPTs eine Batteriespannung von 16V bis runter auf fast 0 V.

Das kann für ein 48V System einfach nicht stimmen. Außerdem denke ich ,das du deine Panele in 2s2p aufgeteilt hast. Bei der geringen Spannung von knapp 65V kann dein 150/70 kaum etwas rausholen , weil dann seine Arbeitsspannung sofort wieder abgesackt.

Sage mal bitte nochwas zu deiner Anlage ...

2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

Ulrich Graefe avatar image
Ulrich Graefe answered ·

Hallo, vielen Dank für Eure Mühe.

Ich habe 4 Canadian Solar 370 Watt. Sie sind in Ost - West - Ausrichtung auf einem Gartenhaus montiert. Ich habe jeweils 2 Stränge mit 2 x 370 Watt in Reihe, diese Stränge dann parallel geschaltet. Sie sind von Sonnenaufgang bis 12 Uhr von Osten voll in der Sonne, dann sind sie verschüttet, da nach Süden das Haus steht. Gegen 19 Uhr kommt noch mal Sonne von Westen direkt drauf. Wir haben eine Eigentumswohnung in der Stadt und leider nur ein kleines Gartenstück und keine andere Möglichkeit, die Panels zu positionieren.

Was ich nicht angegeben hatte, ich habe nach Süden noch ein Balkonkraftwerk mit Mictrotech Wechselrichter 250 W und 2 München - Solar - Paneelen zu je 130 W in Reihe geschaltet. Diese habe ich in den Einstellungen als zusätzliche AC-Einspeisuung eingetragen und das System scheint sie mit zu berücksichtigen.

Zwischenzeitlich hatte ich das gesamte System zurück gesetzt und dann hat der Verkäufer von BASAB.de Velten sich noch einmal eingeloggt und meint, es sei nun alles korrekt eingestellt.

Ich wundere mich nur, das teilweise morgens, wenn die Module voll in der Sonne ist, die Batterie 20 % zeigt nur 15 - 20 Watt gezogen werden, statt 900 W, die möglich wären. Ich suche hier noch nach einer Einstellung die man da ändern könnte, aber egal, was ich einstelle, kann ich das System dann nicht dazu bringen, die Batterie mit der vollen anliegenden Spannung zu laden.


2 comments
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

netrange avatar image netrange commented ·

Das habe ich mir fast gedacht ;) Alles OK


Du MUSST unbedingt Sperrdioden zwischen deinen OST und WEST Strings einsetzen ... Deine ungenutzten Panele "verbrauchen" ungewollt einen Teil der Leistung.

Dazu kommt noch das deine theoretisch erwarteten 900 W nie zustande kommen können.

Das wäre nur bei optimalen Verhältnissen und bei Max Spannung UND Strom.

Deine Arbeitsspannung UND deine Akkuspannung liegen zu nahe beieinander ... Leider

Du bräuchtest 3Panele in Reihe ... Dann würde es gut funktionieren.

Was ich mich Frage, sind die Werte in deinem MPPT von vor einer Woche

Und warum einen so großen MPPT ??? 150V kann ich ja noch verstehen aber warum so viel Leistung ... Ausbaureserve fällt ja aus , wie du schreibst.


War nochmal im 7 Tage Verlauf deiner PV Anlage. Gegen Mittag wenn die Sonne zwischen den beiden PV Feldern steht erzeugt sie wesentlich mehr Leistung (mal bis zu 700W) weil keine Module im Verbund "stören"

0 Likes 0 ·
Ulrich Graefe avatar image Ulrich Graefe netrange commented ·
Vielen Dank für die Mühe ! Ich werde das jetzt alles mal nach und nach Durcharbeiten.
0 Likes 0 ·