question

herour8 avatar image
herour8 asked

Mutiplus mit grid

Hallo zusammen,

ich habe ein Problem den Multiplus richtig einzustellen. Versuche es jetzt schon tagelang ohne Erfolg.

Ich habe einen Multiplus+ cerbo+ MPPT von Victron + Batterie.

Einstellung ESS


Der Multiplus soll wenn die Batterie voll ist und freigegeben die Batterie nehmen und damit AC Lasten abdecken. Geht soweit.

Wenn aber die Batterie leer ist soll er einfach Strom aus dem Netz nehmen.

Es wird aber immer die Batterie zu geringen Teilen dann wieder voll geladen (ca. 8-10 W). So zieht er immer 12-20 W aus dem Netz. Das soll er nicht machen, sondern nur der MPPT wenn die Sonne scheint. Selbst wenn ich das Ladegerät in den EInstellungen ausschalte macht er es.

Was mache ich in der Einstellung falsch?


multigrid
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

6 Answers
tnt369 avatar image
tnt369 answered ·

Meiner macht das im ESS Modus. Wobei eine ständige Entnahme aus dem Netz erfolgt in Abhängigkeit was im ESS als Sollwert für das Grid eingestellt ist. Die Regelung ist nicht sonderlich genau und schwankt ständig (bei mir +- 50W).

Eine Alternative währe es auf ESS zu verzichten und statt dessen mit den VS (virtuellen Schaltern) zu arbeiten. Hier könnte die Verwendung von "AC-Eingang ignorieren, dediziert" in Abhängigkeit vom SoC sinnvoll sein.

2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

Matthias Lange - DE avatar image
Matthias Lange - DE answered ·

Kommt auf das genaue System an, da wären ein paar mehr Infos gut.

Wie es tnt369 schon geschrieben hat, wird das wohl der "Netz-Sollwert" im ESS Menü in den Einstellungen vom GX gerät sein.

Wenn in der Anlage keine Verbraucher sind wird, um den Netz-Sollwert zu erreichen (Standard 50W) etwas Energie in den Akku geladen.
Wenn natürlich vom Akku das Signal kommt, das nicht mehr geladen werden darf, wird das auch nicht gemacht.

Ich denke die Lösung für das "Problem" wird sein den Wert auf 0W zu stellen.

2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

herour8 avatar image
herour8 answered ·

Hier mal ein Bild


1640258488226.pngGerade läd die Solaranlage daher kann ich erst später das andere einstellen.



1640258488226.png (27.1 KiB)
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

tnt369 avatar image
tnt369 answered ·

Den SoC Mindestwert Entladung auf einen wesentlich niedrigeren Wert einstellen da sonst der Akku nicht verwendet wird sondern auf diesem (hohen) Wert gehalten wird.

2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

herour avatar image
herour answered ·

Hab ihn jetzt mal auf 20 % gesetz. Leider keine Änderung.

Screenshot_20211223-195728_Chrome.jpg



Sobald die Spannung der Batterie unter 12 v fällt schaltet das Netz sich wieder zu und läd die Batterie wieder etwas. Kurze Zeit später hört ser Multi wieder auf und die Batterie wird wieder kurz entladen. Dann startet das Spiel von vorne


1 comment
2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.

netrange avatar image netrange commented ·

...solange du im Battery Life Modus bist, wird er immer deine Batterien auf einem bestimmten Level belassen und dafür sorgen das dieser Wert niemals extrem unterschritten wird. Welcher max. Ladestrom steht den bei dir im VE Configure unter "Ladegerät" ...

Da wir momentan einen eher "sonnenarmen" Monat haben, wird deine Ladebegrenzung so "hoch" ... bleiben. Erst wenn das ESS mehr aus der PV ziehen kann, wird er diesen Wert aktiv selber absenken.

Du kannst nur im deaktivierten Batterie Life Modus arbeiten. Dann setzt du nur die untere Ladegrenze für dein ESS ... riskierst aber eine Tiefenentladung deiner Batterie ...

Was für einen Akku hast du denn an deiner Anlage am Laufen ?


Zusätlich kannst du mit der Option "geplantes Laden" ab einem bestimmten Wert nachladen lassen ...

Ausserdem kannst du mal deinen Sustainspannungswert in der ESS Konfiguration in Configure überprüfen ...

0 Likes 0 ·
herour8 avatar image
herour8 answered ·

Hallo zusammen,

habe das Problem immer noch.

Habe nun noch einen externen ET112 eingebaut um das Problem so vlt. zu unterbinden.

Jedoch keine Änderung.


Einstellung mit Battery Live. Akku ist voll bzw. zeigt 100 % an.

Im Anschluss habe ich SOC auf 95% eingestellt und die Krischen Lasten werden mit Strom aus der Batterie versorgt. Bei 95% hört der Multiplus ordnungsgemäß auf (ca. 12,3 V Rest an der Batterie). Sollwert Netz 0 W

Nun passiert aber folgendes. Der Multi läd den Akku mit ca. 10 W bis dieser wieder bei 100 % ist. In den Einstellungen habe ich den Haken beim Ladegerät aber entfernt. Der Mppt soll den Akku einfach am nächsten Tag wieder aufladen und nicht der Multi über Nacht. Der Multi soll den Akku einfach links liegen lassen und Strom aus dem Netz beziehen.

Wäre für Hilfe dankbar, schlage mich mit dem Problem nun schon geraume Zeit rum




2 |3000

Up to 8 attachments (including images) can be used with a maximum of 190.8 MiB each and 286.6 MiB total.